Systemvoraussetzungen

Mindestanforderungen an die genutzten Betriebssysteme und Browser

Aufgrund des hohen Sicherheitsstandards von Joli verwenden wir Serverkonfigurationen, die alte Browser aussperren. Bitte beachten Sie die Mindestanforderungen im Bezug auf die sichere Datenübertragung per SSL:

  • Ab Android 2.3.7
  • Ab IE 8-10 / Win 7
  • JAVA Browser werden generell nicht unterstützt
  • Safari 5.1.9 / OS X 10.6.8
  • Safari 7 / iOS 7.1
  • Moderne Browser wie Firefox oder Chrome werden generell unterstützt